Byte.to LinkR.top Vote RR
Anmeldung

MyByte

Schwachstelle CVE-2019-0708 im Remote Desktop-Dienst

Bewerten
Hallo,

wie vielleicht einige von euch mitbekommen haben, wurde vor ein paar Monaten eine kritisache Sicherheitslücke (CVE-2019-0708) bekannt. Ich bin mir ziemlich sicher dass es einige gibt die keine regelmäßigen Updates machen und somit auf einigen Servern der Fehler noch existiert.

Es gibt ein Coder der ein einfaches Exploit dafür anbietet: CVE-2019-0708 | Wormable Critical RDP Vulnerability

Ich habe es nicht getestet aber vielleicht weiß ja jemand von euch mehr? Falls es so ist dann ab in die Kommentare.

Greetz
Stichworte: - Stichworte bearbeiten
Kategorien
Exploits

Kommentare

Kommentar schreiben Kommentar schreiben